Changes between Version 15 and Version 16 of net.sf.basedb.illumina


Ignore:
Timestamp:
Dec 10, 2008, 1:06:48 PM (14 years ago)
Author:
Nicklas Nordborg
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • net.sf.basedb.illumina

    v15 v16  
    11= Illumina plug-ins package for BASE =
    22
    3 This package contains plug-ins for the Illumina platform. The plug-ins require BASE 2.6.0 or later
     3This package contains plug-ins for the Illumina platform. The plug-ins require BASE 2.9.0 or later
    44and that you have data in the form of either:
    55