Changes between Version 74 and Version 75 of uk.ac.ebi.Tab2MageImporter


Ignore:
Timestamp:
Nov 28, 2007, 5:48:11 PM (15 years ago)
Author:
basepluginswiki
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • uk.ac.ebi.Tab2MageImporter

    v74 v75  
    1515== Prerequisites ==
    1616
    17 Base 2.2 and above. For the latest release, you would need BASE 2.4.6. See the documentation section for more details. [[BR]]
     17Base 2.2 and above. For the latest release [http://lev.thep.lu.se/trac/baseplugins/browser/trunk/uk/ac/ebi/Tab2MageImporter/ChangeLog.txt Change Log], you would need BASE 2.4.6. See the documentation section for more details. [[BR]]
    1818
    1919Reporter Importer Plugin - Required for loading Reporters [[BR]]