Changes between Version 15 and Version 16 of uk.ac.ebi.Tab2MageExporter


Ignore:
Timestamp:
Nov 28, 2007, 5:50:06 PM (15 years ago)
Author:
basepluginswiki
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • uk.ac.ebi.Tab2MageExporter

    v15 v16  
    1313== Prerequisites ==
    1414
    15 Base 2.2 and above [[BR]]
     15Base 2.2 and above. For the latest release [http://lev.thep.lu.se/trac/baseplugins/browser/trunk/uk/ac/ebi/Tab2MageExporter/ChangeLog.txt Change Log], you would need BASE 2.4.6. See the documentation section below for more details. [[BR]]
    1616
    1717== Documentation ==
     
    4949
    5050== Download ==
    51 plugin jar file: [http://lev.thep.lu.se/trac/baseplugins/browser/trunk/uk/ac/ebi/Tab2MageExporter/Tab2MageExporter.jar?format=raw Tab2MageExporter.jar][[BR]]
     51Latest version:
    5252
    53 ==== Dependent jar ====
    54 utils jar file: [http://lev.thep.lu.se/trac/baseplugins/browser/trunk/uk/ac/ebi/Tab2MageExporter/ebi-plugins-utils.jar?format=raw ebi-plugins-utils.jar][[BR]]
     53||'''Plugin jar file'''||'''Dependent jar'''||'''Change Log'''||
     54||[http://lev.thep.lu.se/trac/baseplugins/browser/trunk/uk/ac/ebi/Tab2MageExporter/Tab2MageExporter.jar?format=raw Tab2MageExporter.jar]||[http://lev.thep.lu.se/trac/baseplugins/browser/trunk/uk/ac/ebi/Tab2MageExporter/ebi-plugins-utils.jar?format=raw ebi-plugins-utils.jar] | ||[http://lev.thep.lu.se/trac/baseplugins/browser/trunk/uk/ac/ebi/Tab2MageExporter/ChangeLog.txt Change Log]||
     55
    5556==== Source code ====
    5657[http://lev.thep.lu.se/trac/baseplugins/browser/trunk/uk/ac/ebi/Tab2MageExporter SVN][[BR]]