Changes between Version 2 and Version 3 of net.sf.basedb.webauthn


Ignore:
Timestamp:
Jun 3, 2022, 11:52:37 AM (4 months ago)
Author:
Nicklas Nordborg
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • net.sf.basedb.webauthn

    v2 v3  
    88== Documentation ==
    99
    10  * BASE 3.19 and Java 11 or higher is recommended.
     10 * BASE 3.19.3 and Java 11 or higher is recommended.
    1111 * [wiki:net.sf.basedb.webauthn/install Installation instructions]
    1212 * [wiki:net.sf.basedb.webauthn/using How to use] -- TODO