Change History for net.sf.basedb.meludi.notes1_3_1

Version Date Author Comment
2 7 years olle Updated section 1 regarding MeLuDI v1.3.1 requiring at least BASE v3.5.0 .
1 7 years olle Added information on MeLuDI 1.3.1