Changes between Initial Version and Version 1 of Ticket #960


Ignore:
Timestamp:
Apr 10, 2017, 3:23:33 PM (5 years ago)
Author:
Nicklas Nordborg
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #960 – Description

    initial v1  
    1 We require OpenGrid 1.1 due to #933 and OpenGrid 1.1 require BASE 3.11 due to #957.
     1We require !OpenGrid 1.1 due to #933 and !OpenGrid 1.1 require BASE 3.11 due to #957.