Changes between Version 5 and Version 6 of net.sf.basedb.yubikey


Ignore:
Timestamp:
Aug 23, 2016, 1:36:53 PM (4 years ago)
Author:
Nicklas Nordborg
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • net.sf.basedb.yubikey

    v5 v6  
    77== Documentation ==
    88
    9  * BASE 3.3 or higher is required.
     9 * BASE 3.9 or higher is recommended.
    1010 * [wiki:net.sf.basedb.yubikey/install Installation instructions]
    1111 * [wiki:net.sf.basedb.yubikey/using How to use]