Changes between Version 1 and Version 2 of net.sf.basedb.xfiles


Ignore:
Timestamp:
Jun 25, 2014, 2:27:57 PM (6 years ago)
Author:
Nicklas Nordborg
Comment:

Updated documentation links

Legend:

Unmodified
Added
Removed
Modified
  • net.sf.basedb.xfiles

    v1 v2  
    66
    77 * BASE 3.3 or higher is required..
    8  * The [source:/extensions/net.sf.basedb.xfiles/trunk/README README] contains information about this package, how to install it, use it and how to compile it.
     8 * [wiki:net.sf.basedb.xfiles/install Installation instructions]
     9 * [wiki:net.sf.basedb.xfiles/using How to use]
     10 * See also [source:/extensions/net.sf.basedb.xfiles/trunk/README README] for more information.
    911
    1012