Changes between Version 1 and Version 2 of net.sf.basedb.opengrid


Ignore:
Timestamp:
Jan 12, 2017, 9:14:26 AM (3 years ago)
Author:
Nicklas Nordborg
Comment:

Added link to installation instructions

Legend:

Unmodified
Added
Removed
Modified
  • net.sf.basedb.opengrid

    v1 v2  
    1010
    1111 * BASE 3.10 or higher is required.
    12  * Installation instructions - TODO
     12 * [wiki:net.sf.basedb.opengrid/install Installation instructions]
    1313 * How to use - TODO
    1414