Opened 10 years ago

Last modified 9 years ago

#96 new enhancement

Make the se.lu.thep.affymetrix plug-in compatible with the auto-installation wizard

Reported by: jari Owned by: jari
Priority: major Milestone: ZZ Other tickets
Component: se.lu.thep.affymetrix Keywords:
Cc:

Description


Change History (4)

comment:1 Changed 9 years ago by jari

  • Milestone set to ZZ Other tickets

comment:2 Changed 9 years ago by jari

  • Summary changed from Make the plug-in compatible with the auto-installation wizard to Make the se.lu.thep.affymetrix plug-in compatible with the auto-installation wizard

comment:3 Changed 9 years ago by jari

  • Component changed from se.lu.thep.affymetrix to se.lu.thep series plugins

comment:4 Changed 9 years ago by jari

  • Component changed from se.lu.thep series plugins to se.lu.thep.affymetrix
Note: See TracTickets for help on using tickets.