Opened 5 years ago

Closed 5 years ago

#841 closed enhancement (fixed)

Change required BASE version to BASE 3.7

Reported by: Nicklas Nordborg Owned by: Nicklas Nordborg
Priority: major Milestone: Reggie v4.1
Component: net.sf.basedb.reggie Keywords:
Cc:

Description

Th production server has been upgraded. Even if there is not currently anything Reggie needs from BASE 3.7 it is better to compile and develop against the same BASE version as is used in the production.

Change History (1)

comment:1 Changed 5 years ago by Nicklas Nordborg

Resolution: fixed
Status: newclosed

(In [3729]) Fixes #841: Change required BASE version to BASE 3.7

Note: See TracTickets for help on using tickets.